BigCommerce - Hosted Ecommerce Software by Interspire

Interspire Forum

 
Go Back   Interspire Forum > Interspire Email Marketer Community Forum > Customization and Integration > Bounce Rules

Reply
 
Thread Tools Display Modes
  #1  
Old 01-16-2014, 09:08 PM
coldcall + coldcall is offline
Interspire Customer
 
Join Date: Jan 2010
Posts: 8
Default Bounce suddenly stopped working

As of yesterday, when I try to process bounces, it just sits there and gets frozen on the hover box "Connecting to Mail Server..."

This is what my mail log on the server is showing when this happens:

Jan 16 14:55:08 server dovecot: imap-login: Login: user=<__cpanel__service__auth__imap__ncdclm5w2bwpkijzek8 e6mbqqzkemhurmrlelagjuwd_hy...>, method=PLAIN, rip=127.0.0.1, lip=127.0.0.1, mpid=17094, secured, session=
Jan 16 14:55:08 server dovecot: imap(__cpanel__service__auth__imap__ncdclm5w2bwpki jzek8e6mbqqzkemhurmrlelagjuwd_hy5widyka3pjohliapar ): Disconnected: Logged out in=11, out=417, bytes=11/417
Jan 16 14:56:26 server dovecot: pop3-login: Disconnected (no auth attempts in 0 secs): user=<>, rip=192.168.101.168, lip=192.168.101.168, TLS handshaking: Disconnected, session=<2pKtqBzwtQDAqGWo>

Any ideas? I have no idea how/why this has started out of nowhere.
Reply With Quote
  #2  
Old 02-16-2014, 08:37 PM
ercuul + ercuul is offline
Interspire Customer
 
Join Date: Feb 2014
Posts: 3
Default

Hi, I have the same problem after upgrading to version 6.1.4. With version 6.1.3 I had no problem. Is there already a solution? Thanks.
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is On

Forum Jump