Interspire Product Knowledge Base

Would you like to...

Print this page Print this page

Email this page Email this page

Post a comment Post a comment

Subscribe me

Add to favorites Add to favorites

Remove Highlighting Remove Highlighting

Edit this Article

Export to PDF

User Opinions (16 votes)

50% thumbs up 50% thumbs down

How would you rate this answer?



Thank you for rating this answer.

Parse error: syntax error, unexpected T_OBJECT_OPERATOR

Parse error: syntax error, unexpected T_OBJECT_OPERATOR

This error message will be displayed if you are attempting to install or run Website Publisher 5.0 on a PHP 4 platform.

Website Publisher 5.0 has a minimum requirement of PHP 5.1.3

For a full list of Website Publisher 5.0's system requirements, please see this page:

http://www.interspire.com/websitepublisher/requirements.php

Related Articles

No related articles were found.

Attachments

No attachments were found.

Powered by Interspire Knowledge Manager - World's #1 Best Selling FAQ and Knowledge Base Software