Interspire Product Knowledge Base

Would you like to...

Print this page Print this page

Email this page Email this page

Post a comment Post a comment

Subscribe me

Add to favorites Add to favorites

Remove Highlighting Remove Highlighting

Edit this Article

Export to PDF

User Opinions (0 votes)

No users have voted.

How would you rate this answer?



Thank you for rating this answer.

Images don't upload in the Image Manager

It's possible your web host is using a patch for PHP called 'suhosin'. You'll need to disable a few settings to allow your image manager to work.

Open up /admin/php.ini or created it if it doesn't exist and add these following lines to the bottom:

suhosin.cookie.cryptua = Off
suhosin.session.cryptua = Off


Related Articles

No related articles were found.

Attachments

No attachments were found.

Powered by Interspire Knowledge Manager - World's #1 Best Selling FAQ and Knowledge Base Software