Interspire Product Knowledge Base

Would you like to...

Print this page Print this page

Email this page Email this page

Post a comment Post a comment

Subscribe me

Add to favorites Add to favorites

Remove Highlighting Remove Highlighting

Edit this Article

Export to PDF

User Opinions (0 votes)

No users have voted.

How would you rate this answer?



Thank you for rating this answer.

Langvar 'GMT-04:00' doesn't exist (Called from settings.php, line 273)

You need to remove the first 0 for your time zone in the 'admin/includes/config.php file.

Your time should be changed from:

define('SENDSTUDIO_SERVERTIMEZONE', 'GMT+04:00');

to

define('SENDSTUDIO_SERVERTIMEZONE', 'GMT+4:00');

Related Articles

No related articles were found.

Attachments

No attachments were found.

Powered by Interspire Knowledge Manager - World's #1 Best Selling FAQ and Knowledge Base Software